<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Najnovije vijesti, izvještaji i reportaže iz regije, zemlje i svijeta - Glas Istre</title>
    <link href="/Content/bootstrap.css" rel="stylesheet" />
    <link href="/Content/site2.css?v=637199020188679772" rel="stylesheet" />
    <link href="/Content/font-awesome.min.css" rel="stylesheet" />
    <link href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" rel="stylesheet" />
    <meta property="fb:pages" content="784235471655281" />
    <meta property="canonical" href="https://www.glasistre.hr/">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="/Scripts/sticky-sidebar.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&display=swap" rel="stylesheet">

        <meta http-equiv="refresh" content="600">



    <script>


    </script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://cdn.234doo.com/glasistre_redizajn_radna.js"></script>


    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / glasistre.hr/Home Page -->
    <script type="text/javascript">
<!--    //--><![CDATA[//><!--
        var pp_gemius_identifier = '.c0wPWsRr27zhGlJ6ffc.LQGTF6y6yyxydOswc4Gmxf.77';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
        //--><!]]>
    </script>
    
    <meta property="og:description" content="Najnovije vijesti, izvještaje i reportaže iz regije, zemlje i svijeta pratite na portalu Glasa Istre www.glasistre.hr te u tiskanom i online izdanju" />
    <meta name="description" content="Najnovije vijesti, izvještaje i reportaže iz regije, zemlje i svijeta pratite na portalu Glasa Istre www.glasistre.hr te u tiskanom i online izdanju" />
    <meta property="og:title" content="GlasIstre.hr" />
    <meta name="keywords" content="video, news, portal, vijesti, hrvatska, svijet, zanimljivosti, sport, glazba, znanost, crna, kronika">

    <meta property="og:locale" content="hr_HR" />
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Glas Istre HR" />

</head>
<body class="   device-desktop">
    <!-- Desktop-Unknown -->
    <!-- 15.3.2020. 20:46:58 -->
    
<div class="glasistre-menu">
    <div class="container">
        <div class="row">
            <div class="row">
                <nav class="navbar navbar-expand-xl navbar-light bg-light">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon fa fa-bars text-white"></span>
                    </button>
                    <a class="navbar-brand" href="/?home">
                        <img src="https://cdn2.cloud-hub.eu/Content/Images/logo.png" height="20" alt="">
                    </a>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto menu-line menu-line-2 lmenu">
                            <li class="nav-item ">
                                <a class="nav-link" href="/pula" title="Pula - najnovije vijesti, izvještaji i reportaže iz Pule i okolice">Pula</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/istra" title="Istra - najnovije vijesti, izvještaji i reportaže iz Istre">Istra</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/crna-kronika" title="Crna kronika - pregled događanja">Crna kronika</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/hrvatska" title="Hrvatska - najnovije vijesti, izvještaji i reportaže iz Hrvatske">Hrvatska</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/svijet" title="Svijet - najnovije vijesti, izvještaji i reportaže iz svijeta">Svijet</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/sport" title="Sport najnovije sportske vijesti, izvještaji i reportaže">Sport</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/kultura" title="Kultura - najnovije vijesti, izvještaji i reportaže iz kulture">Kultura</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="/lifestyle" title="LifeStyle - glazba, moda, gastro, eno, zdravlje, obitelj, putovanja i zanimljivosti iz svijeta poznatih">LifeStyle</a>
                            </li>

                            <li class="nav-item " style="margin-left: 100px;">
                                <a class="nav-link" href="/Portal/Pretraga" title="Pretražite GlasIstre"><i class="fa fa-search">&nbsp;</i>Pretraga</a>
                            </li>
                        </ul>
                        <ul class="navbar-nav mr-auto  menu-line lmenu">
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="/gradska-storija" title="Gradska štorija">Gradska štorija</a>
                            </li>
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="/kolumne" title="Kolumne">Kolumne</a>
                            </li>
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="/vijesti/kategorije" title="Kategorije">Kategorije</a>
                            </li>
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="/pregled-dana" title="Kategorije">Pregled dana</a>
                            </li>
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="https://novine.glasistre.hr" target="_blank" title="Digitalno izdanje GlasIstre novine">Online izdanje</a>
                            </li>
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="https://glasistrenovine.hr/" target="_blank" title="GlasIstre arhiva">Arhiva</a>
                            </li>

                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="http://oglasni.glasistre.hr/" target="_blank" title="GlasIstre novine">Predaj osmrtnicu</a>
                            </li>
                            <li class="nav-item d-xl-none">
                                <a class="nav-link" href="/osmrtnice" title="Osmrtnice">Osmrtnice</a>
                            </li>

                        </ul>

                        
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    <div class="container body-content">
            <div class="row bannerLR">
                <div class="BL text-right">
                    <div id='home_wallpaper_left'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('home_wallpaper_left'); });
                        </script>
                    </div>
                </div>
                <div class="BR">
                    <div id='home_wallpaper_right'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('home_wallpaper_right'); });
                        </script>
                    </div>
                </div>
            </div>


        

<div class="row">
    <div class="col-md-12 text-center">
        <div id='home_billboard_v1'>
            <script>
                googletag.cmd.push(function () { googletag.display('home_billboard_v1'); });</script>
        </div>
        <hr />
    </div>
</div>
<div class="row rubrika-part" style="border-top: 1px solid #ebebeb; border-bottom: 1px solid #ebebeb; margin-bottom: 15px;">
    <nav class="navbar navbar-expand-xl col-md-9 navbar-light bg-light">
        <div class="collapse navbar-collapse" id="">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">
                    <a class="nav-link" href="/gradska-storija" title="Gradska štorija">Gradska štorija</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/kolumne" title="Kolumne">Kolumne</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/vijesti/kategorije" title="Kategorije">Kategorije</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/pregled-dana" title="Kategorije">Pregled dana</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://novine.glasistre.hr" target="_blank" title="Digitalno izdanje GlasIstre novine">Online izdanje</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://glasistrenovine.hr/" target="_blank" title="GlasIstre arhiva">Arhiva</a>
                </li>

            </ul>
            <ul class="navbar-nav">
                <li class="nav-item">
                    <a class="nav-link" href="http://oglasni.glasistre.hr/" target="_blank" title="GlasIstre novine">Predaj osmrtnicu</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/osmrtnice" title="Osmrtnice">Osmrtnice</a>
                </li>
            </ul>
        </div>
    </nav>
    <div class="col-md-3">
        <ul class="nav nav-tabs navbar-right" id="myTab" role="tablist">
            <li class="nav-item">
                <a class="nav-link active" id="home-tab" data-toggle="tab" href="#najnovije" role="tab" aria-controls="najnovije" aria-selected="true">Najnovije</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" id="profile-tab" data-toggle="tab" href="#najcitanije" role="tab" aria-controls="najcitanije" aria-selected="false">Najčitanije</a>
            </li>
        </ul>
    </div>
</div>
<div class="row main-news">
    <div class="col-md-6">
<a href="/istra/jos-stroze-mjere-za-zastitu-od-koronavirusa-karantena-za-vozace-teretnih-vozila-koji-dolaze-u-istru-628338" title="Još strože mjere za zaštitu od koronavirusa: KARANTENA ZA VOZAČE TERETNIH VOZILA KOJI DOLAZE U ISTRU" class="news news-istra">
        <div class="news-img-block">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169447?Format=1&amp;quality=80&amp;v=637198984522270000" alt="(Foto: kamera HAK)" class="img-fluid" />

            <div class="rubrika-naziv">
                <span>
                                        Istra
                </span>
            </div>

        </div>
    <h6>OD DANAS</h6>
        <h1>Još strože mjere za zaštitu od koronavirusa: KARANTENA ZA VOZAČE TERETNIH VOZILA KOJI DOLAZE U ISTRU</h1>
</a>
    </div>

    <div class="col-md-3">
<a href="/svijet/vise-od-2000-mrtvih-u-europi-italija-ponovno-s-rekordnim-brojkama-628333" title="CRNA NEDJELJA U ITALIJI: U samo 24 sata koronavirusom zaraženo 3590 ljudi, DOK IH JE 368 UMRLO" class="news news-svijet">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169457?Format=1&amp;wx=212&amp;quality=80&amp;v=637199019610770000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169457?Format=1&amp;wx=288&amp;quality=80&amp;v=637199019610770000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169457?Format=1&amp;wx=360&amp;quality=80&amp;v=637199019610770000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169457?Format=1&amp;wx=412&amp;quality=80&amp;v=637199019610770000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169457?Format=1&amp;wx=590&amp;quality=80&amp;v=637199019610770000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169457?Format=1&amp;wx=288&amp;quality=80&amp;v=637199019610770000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Svijet
            </span>
        </div>
    </div>
    <h6>NAJGORI DAN</h6>
    <h4>CRNA NEDJELJA U ITALIJI: U samo 24 sata koronavirusom zaraženo 3590 ljudi, DOK IH JE 368 UMRLO</h4>
</a>
<a href="/istra/rat-s-virusom-budi-strahove-svjesne-i-nesvjesne-ovaj-rat-je-jos-gori-jer-ne-vidimo-neprijatelja-628322" title="RAT S VIRUSOM BUDI STRAHOVE, svjesne i nesvjesne. Ovaj rat je još gori jer NE VIDIMO NEPRIJATELJA" class="news news-istra">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169431?Format=1&amp;wx=212&amp;quality=80&amp;v=637198924258370000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169431?Format=1&amp;wx=288&amp;quality=80&amp;v=637198924258370000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169431?Format=1&amp;wx=360&amp;quality=80&amp;v=637198924258370000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169431?Format=1&amp;wx=412&amp;quality=80&amp;v=637198924258370000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169431?Format=1&amp;wx=590&amp;quality=80&amp;v=637198924258370000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169431?Format=1&amp;wx=288&amp;quality=80&amp;v=637198924258370000" alt="(EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Istra
            </span>
        </div>
    </div>
    <h6>STRAHOVI SU REŠETKE NAŠIH ZATVORA</h6>
    <h4>RAT S VIRUSOM BUDI STRAHOVE, svjesne i nesvjesne. Ovaj rat je još gori jer NE VIDIMO NEPRIJATELJA</h4>
</a>
    </div>
   
    <div class="tab-content col-md-3" id="myTabContent">
        <div class="tab-pane fade show active" id="najnovije" role="tabpanel" aria-labelledby="home-tab">
            <div class="part najnovije">
    <a href="/svijet/papa-otisao-iz-vatikana-moliti-u-rimsku-baziliku-628346" title="Papa otišao iz Vatikana moliti u rimsku baziliku" class="news news-svijet">
        <div class="timestamp">
            <div class="min">
                9
            </div>
            <div class="str">
                min
            </div>
        </div>
        <div class="text">
            <h5>Papa otišao iz Vatikana moliti u rimsku baziliku</h5>
        </div>
    </a>
    <a href="/sport/boks-poraz-ivane-habazin-628345" title="Boks: Poraz Ivane Habazin" class="news news-sport">
        <div class="timestamp">
            <div class="min">
                13
            </div>
            <div class="str">
                min
            </div>
        </div>
        <div class="text">
            <h5>Boks: Poraz Ivane Habazin</h5>
        </div>
    </a>
    <a href="/svijet/srbija-proglasila-izvanredno-stanje-na-cijelom-teritoriju-628344" title="Srbija proglasila izvanredno stanje na cijelom teritoriju" class="news news-svijet">
        <div class="timestamp">
            <div class="min">
                19
            </div>
            <div class="str">
                min
            </div>
        </div>
        <div class="text">
            <h5>Srbija proglasila izvanredno stanje na cijelom teritoriju</h5>
        </div>
    </a>
    <a href="/hrvatska/butkovic-plenkovic-ce-i-dalje-biti-predsjednik-hdz-a-628343" title="Butković: Plenković će i dalje biti predsjednik HDZ-a" class="news news-politika">
        <div class="timestamp">
            <div class="min">
                19
            </div>
            <div class="str">
                min
            </div>
        </div>
        <div class="text">
            <h5>Butković: Plenković će i dalje biti predsjednik HDZ-a</h5>
        </div>
    </a>
    <a href="/hrvatska/markotic-u-klinici-f-mihaljevic-izvidi-o-mogucoj-zarazi-zdravstvenih-djelatnika-628342" title="Markotić: U Klinici &#39;F. Mihaljević&#39; izvidi o mogućoj zarazi zdravstvenih djelatnika" class="news news-hrvatska">
        <div class="timestamp">
            <div class="min">
                29
            </div>
            <div class="str">
                min
            </div>
        </div>
        <div class="text">
            <h5>Markotić: U Klinici &#39;F. Mihaljević&#39; izvidi o mogućoj zarazi zdravstvenih djelatnika</h5>
        </div>
    </a>
    <a href="/svijet/slovacka-proglasila-izvanredno-stanje-628341" title="Slovačka proglasila izvanredno stanje" class="news news-svijet">
        <div class="timestamp">
            <div class="min">
                34
            </div>
            <div class="str">
                min
            </div>
        </div>
        <div class="text">
            <h5>Slovačka proglasila izvanredno stanje</h5>
        </div>
    </a>

                <a href="/portal/najnovije" class="text-center btn btn-light col-md-12"><h4>Prikaži više vijesti</h4></a>
            </div>
        </div>
        <div class="tab-pane fade" id="najcitanije" role="tabpanel" aria-labelledby="profile-tab">
            <div class="part najnovije">

    <a href="/svijet/nova-objava-igora-rudana-o-koronavirusu-koji-pojasnjava-mnogo-vlastodrsci-u-iducih-48-sati-moraju-donijeti-politicku-odluku-bez-presedana-u-novijoj-povijesti-svijeta-627483" title="NOVA OBJAVA IGORA RUDANA O KORONAVIRUSU KOJA POJAŠNJAVA MNOGO: &quot;Vlastodršci u idućih 48 sati moraju donijeti političku odluku bez presedana u novijoj povijesti svijeta&quot;" class="news news-svijet">
        <div class="timestamp">
            <div class="min">
                1.
            </div>
        </div>
        <div class="text">
            <h5>NOVA OBJAVA IGORA RUDANA O KORONAVIRUSU KOJA POJAŠNJAVA MNOGO: &quot;Vlastodršci u idućih 48 sati moraju donijeti političku odluku bez presedana u novijoj povijesti svijeta&quot;</h5>
        </div>
    </a>
    <a href="/istra/ekskluzivno-u-istri-se-od-sutra-zatvaraju-svi-ugostiteljski-objekti-svih-kategorija-i-niz-usluznih-djelatnosti-trgovine-ce-smjeti-raditi-samo-do-18-sati-628117" title="VIDEO / DONESENE JOŠ STROŽE MJERE:&#160;U Istri se zatvaraju ugostiteljski objekti svih kategorija i niz uslužnih djelatnosti! Sve trgovine će smjeti raditi samo do 18 sati! " class="news news-istra">
        <div class="timestamp">
            <div class="min">
                2.
            </div>
        </div>
        <div class="text">
            <h5>VIDEO / DONESENE JOŠ STROŽE MJERE:&#160;U Istri se zatvaraju ugostiteljski objekti svih kategorija i niz uslužnih djelatnosti! Sve trgovine će smjeti raditi samo do 18 sati! </h5>
        </div>
    </a>
    <a href="/hrvatska/ivan-dikic-o-najnovijim-saznanjima-o-koronavirusu-otkriva-lose-ali-i-dobre-vijesti-kao-i-koliko-bi-sve-ovo-trebalo-jos-trajati-627818" title="IVAN ĐIKIĆ O NAJNOVIJIM SAZNANJIMA O KORONAVIRUSU. Otkriva loše, ali i dobre vijesti, kao i koliko bi sve ovo trebalo još trajati" class="news news-hrvatska">
        <div class="timestamp">
            <div class="min">
                3.
            </div>
        </div>
        <div class="text">
            <h5>IVAN ĐIKIĆ O NAJNOVIJIM SAZNANJIMA O KORONAVIRUSU. Otkriva loše, ali i dobre vijesti, kao i koliko bi sve ovo trebalo još trajati</h5>
        </div>
    </a>
    <a href="/svijet/korona-free-zonecovid-19-dosad-je-zaobisao-preko-90-drzava-u-svijetu-ovo-su-oaze-u-kojima-jos-nije-zabiljezen-nijedan-slucaj-627767" title="Covid-19 dosad je zaobišao preko 90 država u svijetu: Pogledajte u kojim zemljama još nije zabilježen nijedan slučaj" class="news news-svijet">
        <div class="timestamp">
            <div class="min">
                4.
            </div>
        </div>
        <div class="text">
            <h5>Covid-19 dosad je zaobišao preko 90 država u svijetu: Pogledajte u kojim zemljama još nije zabilježen nijedan slučaj</h5>
        </div>
    </a>
    <a href="/hrvatska/infektolog-upozorava-ne-nadajmo-se-da-ce-ovo-biti-rijeseno-sutra-epidemija-ce-trajati-cijelu-godinu-626946" title="INFEKTOLOG UPOZORAVA: &quot;SITUACIJA JE OZBILJNA, ne nadajmo se da će ovo biti riješeno sutra. Epidemija će trajati cijelu godinu&quot;" class="news news-hrvatska">
        <div class="timestamp">
            <div class="min">
                5.
            </div>
        </div>
        <div class="text">
            <h5>INFEKTOLOG UPOZORAVA: &quot;SITUACIJA JE OZBILJNA, ne nadajmo se da će ovo biti riješeno sutra. Epidemija će trajati cijelu godinu&quot;</h5>
        </div>
    </a>
    <a href="/svijet/znanstvenici-otkrili-kakav-utjecaj-imaju-visoke-temperature-na-koronavirus-vremenske-prilike-kljucne-za-promjenu-situacije-626949" title="ZNANSTVENICI OTKRILI KAKAV UTJECAJ IMAJU VISOKE TEMPERATURE NA KORONAVIRUS: Vremenske prilike ključne za promjenu situacije" class="news news-svijet">
        <div class="timestamp">
            <div class="min">
                6.
            </div>
        </div>
        <div class="text">
            <h5>ZNANSTVENICI OTKRILI KAKAV UTJECAJ IMAJU VISOKE TEMPERATURE NA KORONAVIRUS: Vremenske prilike ključne za promjenu situacije</h5>
        </div>
    </a>

                <a href="/portal/najcitanije" class="text-center btn btn-light col-md-12"><h4>Prikaži više vijesti</h4></a>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div class="row">
    <div id='home_v1'>
        <script>
            googletag.cmd.push(function () { googletag.display('home_v1'); });</script>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>

<div class="row">
    <div class="col-md-9">
        <div class="row">
                <div class="col-md-4">
<a href="/hrvatska/stozer-u-hrvatskoj-evidentirano-49-slucajeva-zaraze-a-medu-njima-i-dvoje-lijecnika-628306" title="Hrvatska ulazi u treću fazu obrane od koronavirusa: &quot;Mjere će biti sve rigoroznije, NAŠI ĆE SE ŽIVOTI MIJENJATI&quot;. U Italiji u 24 sata UMRLO 368 LJUDI" class="news news-hrvatska">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169419?Format=1&amp;wx=212&amp;quality=80&amp;v=637198883894130000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169419?Format=1&amp;wx=288&amp;quality=80&amp;v=637198883894130000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169419?Format=1&amp;wx=360&amp;quality=80&amp;v=637198883894130000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169419?Format=1&amp;wx=412&amp;quality=80&amp;v=637198883894130000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169419?Format=1&amp;wx=590&amp;quality=80&amp;v=637198883894130000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169419?Format=1&amp;wx=288&amp;quality=80&amp;v=637198883894130000" alt="(Željko PUHOVSKI / CROPIX)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Hrvatska
            </span>
        </div>
    </div>
    <h6>U HRVATSKOJ EVIDENTIRANO 49 SLUČAJEVA ZARAZE</h6>
    <h4>Hrvatska ulazi u treću fazu obrane od koronavirusa: &quot;Mjere će biti sve rigoroznije, NAŠI ĆE SE ŽIVOTI MIJENJATI&quot;. U Italiji u 24 sata UMRLO 368 LJUDI</h4>
</a>
                </div>
                <div class="col-md-4">
<a href="/pula/jucer-hospitalizirana-osoba-nije-zarazena-koronavirusom-danas-primljen-jos-jedan-pacijent-sa-sumjom-na-zarazu-s-covid-19-628304" title="Jučer hospitalizirana osoba nije zaražena koronavirusom. DANAS U PULSKU BOLNICU PRIMLJEN JOŠ JEDAN PACIJENT SA SUMJOM NA ZARAZU S COVID-19" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169412?Format=1&amp;wx=212&amp;quality=80&amp;v=637198858513170000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169412?Format=1&amp;wx=288&amp;quality=80&amp;v=637198858513170000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169412?Format=1&amp;wx=360&amp;quality=80&amp;v=637198858513170000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169412?Format=1&amp;wx=412&amp;quality=80&amp;v=637198858513170000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169412?Format=1&amp;wx=590&amp;quality=80&amp;v=637198858513170000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169412?Format=1&amp;wx=288&amp;quality=80&amp;v=637198858513170000" alt="Ilustracija (Cropix)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Pula
            </span>
        </div>
    </div>
    <h6>NOVI SLUČAJ ZARAZE</h6>
    <h4>Jučer hospitalizirana osoba nije zaražena koronavirusom. DANAS U PULSKU BOLNICU PRIMLJEN JOŠ JEDAN PACIJENT SA SUMJOM NA ZARAZU S COVID-19</h4>
</a>
                </div>
                <div class="col-md-4">
<a href="/pula/fotogalerija-/-pula-u-doba-korone-628263" title="FOTOGALERIJA / PULA U DOBA KORONE&#160;Ulice opustjele, kafići zatvoreni, ali u trgovinama koje rade i dalje ima gužvi. NO, IMA I NEŠTO DOBRO U OVOJ TEŠKOJ SITUACIJI" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=212&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=288&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=360&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=412&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=590&amp;quality=80&amp;v=637198728783230000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=288&amp;quality=80&amp;v=637198728783230000" alt="Pula u doba korone - grad je potpuno prazan (Danilo MEMEDOVIĆ)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Pula
            </span>
        </div>
    </div>
    <h6>RIGOZORNE MJERE STUPILE NA SNAGU</h6>
    <h4>FOTOGALERIJA / PULA U DOBA KORONE&#160;Ulice opustjele, kafići zatvoreni, ali u trgovinama koje rade i dalje ima gužvi. NO, IMA I NEŠTO DOBRO U OVOJ TEŠKOJ SITUACIJI</h4>
</a>
                </div>
        </div>
    </div>
    <div class="col-md-3 text-center">
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            window.googletag = window.googletag || { cmd: [] };
            googletag.cmd.push(function () {
                googletag.defineSlot('/21822235409/glasistre.hr/home_interni_v1', [[210, 104], [300, 150], [300, 250], [350, 175]], 'div-gpt-ad-1573999034172-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>


        <!-- /21822235409/glasistre.hr/home_interni_v1 -->
        <div id='div-gpt-ad-1573999034172-0'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1573999034172-0'); });
            </script>
        </div>
    </div>
</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div id='home_v2' class="text-center">
    <script>
        googletag.cmd.push(function () { googletag.display('home_v2'); });</script>
</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div class="row izdvojeno">
    <div class="col-md-12">
        <h2><span>Izdvojeno</span></h2>
        <br />
    </div>

    <div class="col-md-3">
<a href="/istra/vremeplov-u-pulsku-mehaniku-stigli-prvi-modeli-zastave-mediteran-1100-628300" title="VREMEPLOV: U pulsku Mehaniku stigli prvi modeli Zastave Mediteran 1100" class="news news-istra">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169408?Format=1&amp;wx=212&amp;quality=80&amp;v=637198846338400000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169408?Format=1&amp;wx=288&amp;quality=80&amp;v=637198846338400000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169408?Format=1&amp;wx=360&amp;quality=80&amp;v=637198846338400000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169408?Format=1&amp;wx=412&amp;quality=80&amp;v=637198846338400000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169408?Format=1&amp;wx=590&amp;quality=80&amp;v=637198846338400000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169408?Format=1&amp;wx=288&amp;quality=80&amp;v=637198846338400000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Istra
            </span>
        </div>
    </div>
    <h6>NA DANAŠNJI DAN U GLASU ISTRE</h6>
    <h4>VREMEPLOV: U pulsku Mehaniku stigli prvi modeli Zastave Mediteran 1100</h4>
</a>
    </div>
    <div class="col-md-3">
<a href="/pula/cxxc-628230" title="Zabavno-edukativna poruka Grada Pule o 5 pravila ponašanja oko koronavirusa. NIŠTA BACCI E ABBRACCI. I OSTANITE DOMA! Pogledajte!" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;wx=212&amp;quality=80&amp;v=637198652153730000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;wx=288&amp;quality=80&amp;v=637198652153730000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;wx=360&amp;quality=80&amp;v=637198652153730000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;wx=412&amp;quality=80&amp;v=637198652153730000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;wx=590&amp;quality=80&amp;v=637198652153730000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;wx=288&amp;quality=80&amp;v=637198652153730000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                    <i class="fa fa-video-camera" aria-hidden="true"></i>
                Pula
            </span>
        </div>
    </div>
    <h6>BOLJE SPRIJEČITI, NEGO...</h6>
    <h4>Zabavno-edukativna poruka Grada Pule o 5 pravila ponašanja oko koronavirusa. NIŠTA BACCI E ABBRACCI. I OSTANITE DOMA! Pogledajte!</h4>
</a>
    </div>
    <div class="col-md-3">
<a href="/istra/ivica-salvador-svakim-novim-projektom-idemo-naprijed-i-podizemo-ljestvicu-kvalitete-628010" title="Ivica Salvador: Svakim novim projektom idemo naprijed i PODIŽEMO LJESTVICU KVALITETE" class="news news-istra">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169145?Format=1&amp;wx=212&amp;quality=80&amp;v=637197292551600000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169145?Format=1&amp;wx=288&amp;quality=80&amp;v=637197292551600000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169145?Format=1&amp;wx=360&amp;quality=80&amp;v=637197292551600000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169145?Format=1&amp;wx=412&amp;quality=80&amp;v=637197292551600000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169145?Format=1&amp;wx=590&amp;quality=80&amp;v=637197292551600000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169145?Format=1&amp;wx=288&amp;quality=80&amp;v=637197292551600000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Istra
            </span>
        </div>
    </div>
    <h6>STANOINVEST</h6>
    <h4>Ivica Salvador: Svakim novim projektom idemo naprijed i PODIŽEMO LJESTVICU KVALITETE</h4>
</a>
    </div>
    <div class="col-md-3">
<a href="/pula/grad-pula-otvorio-telefonsku-liniju-za-sve-informacije-o-mjerama-zastite-protiv-korona-virusa-627562" title="Grad Pula otvorio telefonsku liniju za sve informacije O MJERAMA ZAŠTITE PROTIV KORONA VIRUSA" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168780?Format=1&amp;wx=212&amp;quality=80&amp;v=637196155396770000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168780?Format=1&amp;wx=288&amp;quality=80&amp;v=637196155396770000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168780?Format=1&amp;wx=360&amp;quality=80&amp;v=637196155396770000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168780?Format=1&amp;wx=412&amp;quality=80&amp;v=637196155396770000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168780?Format=1&amp;wx=590&amp;quality=80&amp;v=637196155396770000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168780?Format=1&amp;wx=288&amp;quality=80&amp;v=637196155396770000" alt="(Milivoj MIJOŠEK)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Pula
            </span>
        </div>
    </div>
    <h6>ZA GRAĐANE</h6>
    <h4>Grad Pula otvorio telefonsku liniju za sve informacije O MJERAMA ZAŠTITE PROTIV KORONA VIRUSA</h4>
</a>
    </div>
    <hr />
</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>


<div id='home_v3' class="text-center">
    <script>
        googletag.cmd.push(function () { googletag.display('home_v3'); });</script>
</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div class="row">
    <div class="col-md-9">
        <div class="row">
                <div class="col-md-6">
<a href="/svijet/slovacka-proglasila-izvanredno-stanje-628341" title="Slovačka proglasila izvanredno stanje" class="news news-svijet">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169450?Format=1&amp;wx=212&amp;quality=80&amp;v=637198999584800000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169450?Format=1&amp;wx=288&amp;quality=80&amp;v=637198999584800000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169450?Format=1&amp;wx=360&amp;quality=80&amp;v=637198999584800000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169450?Format=1&amp;wx=412&amp;quality=80&amp;v=637198999584800000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169450?Format=1&amp;wx=590&amp;quality=80&amp;v=637198999584800000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169450?Format=1&amp;wx=288&amp;quality=80&amp;v=637198999584800000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Svijet
            </span>
        </div>
    </div>
    <h6>COVID-19</h6>
    <h4>Slovačka proglasila izvanredno stanje</h4>
</a>
                </div>
                <div class="col-md-6">
<a href="/istra/nocna-mora-na-bregani-putnici-dva-dana-na-granici-za-ulazak-u-hrvatsku-sluzbenici-im-izgubili-dokumente-628337" title="NOĆNA MORA NA BREGANI: Putnici dva dana na granici za ulazak u Hrvatsku. Službenici im izgubili dokumente" class="news news-istra">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169446?Format=1&amp;wx=212&amp;quality=80&amp;v=637198974997430000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169446?Format=1&amp;wx=288&amp;quality=80&amp;v=637198974997430000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169446?Format=1&amp;wx=360&amp;quality=80&amp;v=637198974997430000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169446?Format=1&amp;wx=412&amp;quality=80&amp;v=637198974997430000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169446?Format=1&amp;wx=590&amp;quality=80&amp;v=637198974997430000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169446?Format=1&amp;wx=288&amp;quality=80&amp;v=637198974997430000" alt="Fotografija s Bregane snimljena iz autobusa Črnjatoursa" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Istra
            </span>
        </div>
    </div>
    <h6>KOLAPS NA GRANICI</h6>
    <h4>NOĆNA MORA NA BREGANI: Putnici dva dana na granici za ulazak u Hrvatsku. Službenici im izgubili dokumente</h4>
</a>
                </div>
        </div>
        <div class="row">
                <div class="col-md-4">
<a href="/tehnologija/korona-zastita-osobnih-podataka-pravila-i-izuzeci-628340" title="KORONAVIRUS &amp; ZAŠTITA OSOBNIH PODATAKA: Pravila i izuzeci" class="news news-tehnologija">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=212&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=288&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=360&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=412&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=590&amp;quality=80&amp;v=637198995903200000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=288&amp;quality=80&amp;v=637198995903200000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Tehnologija
            </span>
        </div>
    </div>
    <h6>HRVATSKI CENTAR ZA ZAŠTITU PODATAKA FERALIS</h6>
    <h4>KORONAVIRUS &amp; ZAŠTITA OSOBNIH PODATAKA: Pravila i izuzeci</h4>
</a>
                </div>
                <div class="col-md-4">
<a href="/svijet/u-nizozemskoj-proizveden-lijek-koji-neutralizira-koronavirus-628315" title="U Nizozemskoj proizveden LIJEK KOJI NEUTRALIZIRA KORONAVIRUS?" class="news news-svijet">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169422?Format=1&amp;wx=212&amp;quality=80&amp;v=637198892264030000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169422?Format=1&amp;wx=288&amp;quality=80&amp;v=637198892264030000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169422?Format=1&amp;wx=360&amp;quality=80&amp;v=637198892264030000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169422?Format=1&amp;wx=412&amp;quality=80&amp;v=637198892264030000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169422?Format=1&amp;wx=590&amp;quality=80&amp;v=637198892264030000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169422?Format=1&amp;wx=288&amp;quality=80&amp;v=637198892264030000" alt="Ilustracija (Pixabay.com)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Svijet
            </span>
        </div>
    </div>
    <h6>POTREBNA TESTIRANJA</h6>
    <h4>U Nizozemskoj proizveden LIJEK KOJI NEUTRALIZIRA KORONAVIRUS?</h4>
</a>
                </div>
                <div class="col-md-4">
<a href="/lifestyle/astroprognoza-jako-je-vazno-da-prode-vrijeme-panike-i-da-se-izlijeceni-ljudi-oglase-u-javnosti-628330" title="ASTROPROGNOZA: Jako je važno da prođe vrijeme panike i da se izliječeni ljudi oglase u javnosti" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169439?Format=1&amp;wx=212&amp;quality=80&amp;v=637198952815270000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169439?Format=1&amp;wx=288&amp;quality=80&amp;v=637198952815270000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169439?Format=1&amp;wx=360&amp;quality=80&amp;v=637198952815270000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169439?Format=1&amp;wx=412&amp;quality=80&amp;v=637198952815270000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169439?Format=1&amp;wx=590&amp;quality=80&amp;v=637198952815270000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169439?Format=1&amp;wx=288&amp;quality=80&amp;v=637198952815270000" alt="Ilustracija (Pixabay.com)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>KRIZA OKO NAS, STRAH, ZABRINUTOST</h6>
    <h4>ASTROPROGNOZA: Jako je važno da prođe vrijeme panike i da se izliječeni ljudi oglase u javnosti</h4>
</a>
                </div>
        </div>
    </div>
    <div class="col-md-3">
        <div id='home_sidebar_v1'>
            <script>
                googletag.cmd.push(function () { googletag.display('home_sidebar_v1'); });</script>
        </div>

    </div>
</div>
<hr />
        <a href="http://novine.glasistre.hr/" target="_blank">
            <img src="https://cdn2.cloud-hub.eu//Content/Images/Advertisements/2020/3/267f53aa-8c5f-4293-b115-6ab97733d1fd.png" class="img-fluid lazy" />
        </a>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXR3LFN4ZSww&o=1"></script>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div class="row izdvojeno nasi-autori">
    <div class="col-md-12">
        <h2><span>Naši autori</span></h2>
        <br />
    </div>

    <div class="col-md-3">
<a href="/kolumna/najgori-virus-je-strah-628191" title="Najgori virus je strah" class="news news-kolumna">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169312?Format=1&amp;wx=212&amp;quality=80&amp;v=637198186716900000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169312?Format=1&amp;wx=288&amp;quality=80&amp;v=637198186716900000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169312?Format=1&amp;wx=360&amp;quality=80&amp;v=637198186716900000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169312?Format=1&amp;wx=412&amp;quality=80&amp;v=637198186716900000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169312?Format=1&amp;wx=590&amp;quality=80&amp;v=637198186716900000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169312?Format=1&amp;wx=288&amp;quality=80&amp;v=637198186716900000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Kolumna
            </span>
        </div>
    </div>
    <h6>piše Jasna ORLIĆ</h6>
    <h4>Najgori virus je strah</h4>
</a>
    </div>
    <div class="col-md-3">
<a href="/gradska-storija/viva-istra-627976" title="Viva Istra!" class="news news-gradska-storija">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169125?Format=1&amp;wx=212&amp;quality=80&amp;v=637197209122400000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169125?Format=1&amp;wx=288&amp;quality=80&amp;v=637197209122400000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169125?Format=1&amp;wx=360&amp;quality=80&amp;v=637197209122400000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169125?Format=1&amp;wx=412&amp;quality=80&amp;v=637197209122400000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169125?Format=1&amp;wx=590&amp;quality=80&amp;v=637197209122400000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169125?Format=1&amp;wx=288&amp;quality=80&amp;v=637197209122400000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Gradska štorija
            </span>
        </div>
    </div>
    <h6>Piše zvjezdan STRAHINJA</h6>
    <h4>Viva Istra!</h4>
</a>
    </div>

    <div class="col-md-3">
<a href="/kolumna/bruce-lee-spasava-hrvatsku-628027" title="Bruce Lee spašava Hrvatsku!" class="news news-kolumna">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169159?Format=1&amp;wx=212&amp;quality=80&amp;v=637197345586500000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169159?Format=1&amp;wx=288&amp;quality=80&amp;v=637197345586500000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169159?Format=1&amp;wx=360&amp;quality=80&amp;v=637197345586500000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169159?Format=1&amp;wx=412&amp;quality=80&amp;v=637197345586500000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169159?Format=1&amp;wx=590&amp;quality=80&amp;v=637197345586500000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169159?Format=1&amp;wx=288&amp;quality=80&amp;v=637197345586500000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Kolumna
            </span>
        </div>
    </div>
    <h6>komentar glavnog urednika roberta franka</h6>
    <h4>Bruce Lee spašava Hrvatsku!</h4>
</a>
    </div>

    <div class="col-md-3">
<a href="/gradska-storija/panika-ili-predostroznost-627667" title="Panika ili predostrožnost" class="news news-gradska-storija">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168858?Format=1&amp;wx=212&amp;quality=80&amp;v=637196315612170000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168858?Format=1&amp;wx=288&amp;quality=80&amp;v=637196315612170000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168858?Format=1&amp;wx=360&amp;quality=80&amp;v=637196315612170000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168858?Format=1&amp;wx=412&amp;quality=80&amp;v=637196315612170000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168858?Format=1&amp;wx=590&amp;quality=80&amp;v=637196315612170000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168858?Format=1&amp;wx=288&amp;quality=80&amp;v=637196315612170000" alt="(Sergej DRECHSLER/Novi list)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Gradska štorija
            </span>
        </div>
    </div>
    <h6>PIŠE Borka PETROVIĆ</h6>
    <h4>Panika ili predostrožnost</h4>
</a>
    </div>

</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div id='home_v4' class="text-center">
    <script>
        googletag.cmd.push(function () { googletag.display('home_v4'); });</script>
</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div class="row fs14">
    <div class="col-md-9">

        <div class="row">
            <div class="col-md-8">
<a href="/pula/opustjeli-pulski-trgovacki-centri-frizideri-s-mesom-gotovo-prazni-a-i-na-parkinzima-tek-rijetki-automobili-628327" title="OPUSTJELI PULSKI TRGOVAČKI CENTRI: Frižideri s mesom gotovo prazni, a i na parkinzima tek rijetki automobili" class="news news-pula">
        <div class="news-img-block">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169436?Format=1&amp;quality=80&amp;v=637198938990630000" alt="(Duška PALIBRK)" class="img-fluid" />

            <div class="rubrika-naziv">
                <span>
                                        Pula
                </span>
            </div>

        </div>
    <h6>NEUOBIČAJEN PRIZOR</h6>
        <h1>OPUSTJELI PULSKI TRGOVAČKI CENTRI: Frižideri s mesom gotovo prazni, a i na parkinzima tek rijetki automobili</h1>
</a>
            </div>

            <div class="col-md-4">
<a href="/gospodarstvo/mcdonalds-od-utorka-zatvara-restorane-u-hrvatskoj-628335" title="McDonald&#39;s od utorka zatvara restorane u Hrvatskoj" class="news news-gospodarstvo">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169443?Format=1&amp;wx=212&amp;quality=80&amp;v=637198971570430000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169443?Format=1&amp;wx=288&amp;quality=80&amp;v=637198971570430000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169443?Format=1&amp;wx=360&amp;quality=80&amp;v=637198971570430000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169443?Format=1&amp;wx=412&amp;quality=80&amp;v=637198971570430000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169443?Format=1&amp;wx=590&amp;quality=80&amp;v=637198971570430000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169443?Format=1&amp;wx=288&amp;quality=80&amp;v=637198971570430000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Gospodarstvo
            </span>
        </div>
    </div>
    <h6>RADIT ĆE DOSTAVA I MCDRIVE</h6>
    <h4>McDonald&#39;s od utorka zatvara restorane u Hrvatskoj</h4>
</a>
<a href="/istra/vozaci-koji-su-tri-dana-bili-blokirani-u-italiji-dosli-u-hrvatsku-kad-stignu-u-odredista-idu-u-samoizolaciju-628279" title="Vozači koji su tri dana bili blokirani u Italiji došli u Hrvatsku. KAD STIGNU U ODREDIŠTA, IDU U SAMOIZOLACIJU" class="news news-istra">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169389?Format=1&amp;wx=212&amp;quality=80&amp;v=637198784417930000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169389?Format=1&amp;wx=288&amp;quality=80&amp;v=637198784417930000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169389?Format=1&amp;wx=360&amp;quality=80&amp;v=637198784417930000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169389?Format=1&amp;wx=412&amp;quality=80&amp;v=637198784417930000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169389?Format=1&amp;wx=590&amp;quality=80&amp;v=637198784417930000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169389?Format=1&amp;wx=288&amp;quality=80&amp;v=637198784417930000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Istra
            </span>
        </div>
    </div>
    <h6>NAPOKON</h6>
    <h4>Vozači koji su tri dana bili blokirani u Italiji došli u Hrvatsku. KAD STIGNU U ODREDIŠTA, IDU U SAMOIZOLACIJU</h4>
</a>
            </div>
        </div>


        <div class="row">
                <div class="col-md-3">
<a href="/pula/i-puljani-aplauzom-odali-pocast-onima-koji-se-bore-protiv-koronavirusa-628326" title="I Puljani aplauzom odali počast onima koji se bore protiv koronavirusa" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;wx=212&amp;quality=80&amp;v=637198933047870000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;wx=288&amp;quality=80&amp;v=637198933047870000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;wx=360&amp;quality=80&amp;v=637198933047870000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;wx=412&amp;quality=80&amp;v=637198933047870000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;wx=590&amp;quality=80&amp;v=637198933047870000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;wx=288&amp;quality=80&amp;v=637198933047870000" alt="Ilustracija (Pixabay.com)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                    <i class="fa fa-video-camera" aria-hidden="true"></i>
                Pula
            </span>
        </div>
    </div>
    <h6>FLASH MOB</h6>
    <h4>I Puljani aplauzom odali počast onima koji se bore protiv koronavirusa</h4>
</a>
                </div>
                <div class="col-md-3">
<a href="/hrvatska/mzo-na-mreznim-stranicama-objavio-raspored-za-nastavu-na-daljinu-628303" title="Ministarstvo na mrežnim stranicama objavio RASPORED ZA NASTAVU NA DALJINU" class="news news-hrvatska">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169411?Format=1&amp;wx=212&amp;quality=80&amp;v=637198852572500000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169411?Format=1&amp;wx=288&amp;quality=80&amp;v=637198852572500000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169411?Format=1&amp;wx=360&amp;quality=80&amp;v=637198852572500000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169411?Format=1&amp;wx=412&amp;quality=80&amp;v=637198852572500000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169411?Format=1&amp;wx=590&amp;quality=80&amp;v=637198852572500000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169411?Format=1&amp;wx=288&amp;quality=80&amp;v=637198852572500000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Hrvatska
            </span>
        </div>
    </div>
    <h6>ZA OSNOVNE I SREDNJE ŠKOLE</h6>
    <h4>Ministarstvo na mrežnim stranicama objavio RASPORED ZA NASTAVU NA DALJINU</h4>
</a>
                </div>
                <div class="col-md-3">
<a href="/politika/umjetnik-ivan-kujundzic-kandidat-za-potpredsjednika-stranke-odgodimo-izbore-hdz-nije-vazniji-od-opceg-interesa-628317" title="UMJETNIK IVAN KUJUNDŽIĆ, KANDIDAT ZA POTPREDSJEDNIKA STRANKE: Odgodimo izbore, HDZ nije važniji od općeg interesa" class="news news-politika">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169424?Format=1&amp;wx=212&amp;quality=80&amp;v=637198899063800000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169424?Format=1&amp;wx=288&amp;quality=80&amp;v=637198899063800000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169424?Format=1&amp;wx=360&amp;quality=80&amp;v=637198899063800000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169424?Format=1&amp;wx=412&amp;quality=80&amp;v=637198899063800000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169424?Format=1&amp;wx=590&amp;quality=80&amp;v=637198899063800000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169424?Format=1&amp;wx=288&amp;quality=80&amp;v=637198899063800000" alt="Milijan Brkić i Ivan Kujundžić (Admir BULJUBAŠIĆ/CROPIX)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Politika
            </span>
        </div>
    </div>
    <h6>DANAS SE U HDZ-u ODVIJAJU IZBORI</h6>
    <h4>UMJETNIK IVAN KUJUNDŽIĆ, KANDIDAT ZA POTPREDSJEDNIKA STRANKE: Odgodimo izbore, HDZ nije važniji od općeg interesa</h4>
</a>
                </div>
                <div class="col-md-3">
<a href="/hrvatska/-ministar-zdravstva-vec-ima-plan-otkrio-je-kako-ce-sustav-reagirati-nakon-sto-je-otkriveno-da-su-u-kb-dubrava-zarazena-dva-lijecnika-628289" title=" MINISTAR ZDRAVSTVA VEĆ IMA PLAN Otkrio je kako će sustav reagirati nakon što je otkriveno da su u KB Dubrava zaražena dva liječnika" class="news news-hrvatska">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169398?Format=1&amp;wx=212&amp;quality=80&amp;v=637198804155530000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169398?Format=1&amp;wx=288&amp;quality=80&amp;v=637198804155530000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169398?Format=1&amp;wx=360&amp;quality=80&amp;v=637198804155530000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169398?Format=1&amp;wx=412&amp;quality=80&amp;v=637198804155530000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169398?Format=1&amp;wx=590&amp;quality=80&amp;v=637198804155530000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169398?Format=1&amp;wx=288&amp;quality=80&amp;v=637198804155530000" alt="KB Dubrava (Ronald GORŠIĆ/CROPIX)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Hrvatska
            </span>
        </div>
    </div>
    <h6>NOVI MODUS RADA</h6>
    <h4> MINISTAR ZDRAVSTVA VEĆ IMA PLAN Otkrio je kako će sustav reagirati nakon što je otkriveno da su u KB Dubrava zaražena dva liječnika</h4>
</a>
                </div>
        </div>
        <div class="row"><div class="col-md-12"><hr /></div></div>
        <div class="row">
            <div class="col-md-4">
                <div class="banner" data-type="B2">
                    <a href="https://novine.glasistre.hr/" target="_blank">
                        <img src="https://cdn2.cloud-hub.eu/Naslovnice/15.03.2020_g_1.jpg?20" alt="GlasIstre digitalno izdanje 15.03.2020" class="img-fluid lazy" />
                    </a>
                </div>
            </div>
            <div class="col-md-8">
                <div class="row">

                        <div class="col-md-3">
                            <div class="banner" data-type="B2">
                                <a href="https://novine.glasistre.hr/" target="_blank">
                                    <img src="https://cdn2.cloud-hub.eu/Naslovnice/14.03.2020_g_1.jpg?20" alt="GlasIstre digitalno izdanje 14.03.2020" class="img-fluid lazy" />
                                    
                                </a>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <div class="banner" data-type="B2">
                                <a href="https://novine.glasistre.hr/" target="_blank">
                                    <img src="https://cdn2.cloud-hub.eu/Naslovnice/13.03.2020_g_1.jpg?20" alt="GlasIstre digitalno izdanje 13.03.2020" class="img-fluid lazy" />
                                    
                                </a>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <div class="banner" data-type="B2">
                                <a href="https://novine.glasistre.hr/" target="_blank">
                                    <img src="https://cdn2.cloud-hub.eu/Naslovnice/12.03.2020_g_1.jpg?20" alt="GlasIstre digitalno izdanje 12.03.2020" class="img-fluid lazy" />
                                    
                                </a>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <div class="banner" data-type="B2">
                                <a href="https://novine.glasistre.hr/" target="_blank">
                                    <img src="https://cdn2.cloud-hub.eu/Naslovnice/11.03.2020_g_1.jpg?20" alt="GlasIstre digitalno izdanje 11.03.2020" class="img-fluid lazy" />
                                    
                                </a>
                            </div>
                        </div>

                </div>
                <div class="row">
                    <div class="col-md-6">
                        <div class="banner">
                            <a href="https://oglasni.glasistre.hr" target="_blank">
                                <img src="https://storage.glasistre.hr/Content/Images/predaja700x500.jpg" alt="Oglasni GlasIstre" class="img-fluid" />
                            </a>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>
                            window.googletag = window.googletag || { cmd: [] };
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21822235409/glasistre.hr/home_interni_v2', [[300, 150], [300, 200]], 'div-gpt-ad-1578944266356-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.enableServices();
                            });
                        </script>

                        <!-- /21822235409/glasistre.hr/home_interni_v2 -->
                        <div id='div-gpt-ad-1578944266356-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1578944266356-0'); });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="col-md-3 banner">
        <div class="sticky">
            <div id='home_sidebar_v2'>
                <script>
                    googletag.cmd.push(function () { googletag.display('home_sidebar_v2'); });</script>
            </div>
        </div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>

<div class="row izdvojeno">
    <div class="col-md-12">
        <h2><span>Video</span></h2>
        <br />
    </div>
            <div class="col-md-3">
                <a href="/pula/i-puljani-aplauzom-odali-pocast-onima-koji-se-bore-protiv-koronavirusa-628326" title="I Puljani aplauzom odali počast onima koji se bore protiv koronavirusa" class="news news-pula">
                        <div class="news-img-block">
                            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169435?Format=1&amp;quality=80&amp;v=637198933047870000" alt="Ilustracija (Pixabay.com)" class="img-fluid" />

                            <div class="rubrika-naziv">
                                <span>
                                                                            <i class="fa fa-video-camera" aria-hidden="true"></i>
                                    Pula
                                </span>
                            </div>
                        </div>
                    <h6>FLASH MOB</h6>
                    <h4>I Puljani aplauzom odali počast onima koji se bore protiv koronavirusa</h4>
                </a>
            </div>
            <div class="col-md-3">
                <iframe width="100%" height="192px" frameborder="0" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" src="//www.youtube.com/embed/_cghjyi8flg"></iframe>
                <a href="/automoto/prije-114-godine-sluzbeno-registrirana-vec-vrlo-aktivna-tvrtka-rolls-royce-limited-628319" title="Prije 114 godine službeno registrirana već vrlo aktivna tvrtka Rolls-Royce Limited" class="news news-automoto">
                    <h6>NA DANAŠNJI DAN</h6>
                    <h4>Prije 114 godine službeno registrirana već vrlo aktivna tvrtka Rolls-Royce Limited</h4>
                </a>
            </div>
            <div class="col-md-3">
                <a href="/pula/cxxc-628230" title="Zabavno-edukativna poruka Grada Pule o 5 pravila ponašanja oko koronavirusa. NIŠTA BACCI E ABBRACCI. I OSTANITE DOMA! Pogledajte!" class="news news-pula">
                        <div class="news-img-block">
                            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169346?Format=1&amp;quality=80&amp;v=637198652153730000" class="img-fluid" />

                            <div class="rubrika-naziv">
                                <span>
                                                                            <i class="fa fa-video-camera" aria-hidden="true"></i>
                                    Pula
                                </span>
                            </div>
                        </div>
                    <h6>BOLJE SPRIJEČITI, NEGO...</h6>
                    <h4>Zabavno-edukativna poruka Grada Pule o 5 pravila ponašanja oko koronavirusa. NIŠTA BACCI E ABBRACCI. I OSTANITE DOMA! Pogledajte!</h4>
                </a>
            </div>
            <div class="col-md-3">
                <a href="/istra/najnovije-dva-nova-nalaza-u-istri-negativna-i-dalje-je-6-pacijenata-od-njih-5-nema-nikakve-simptome-628126" title="VIDEO / NAJNOVIJE: Dva nova nalaza u Istri negativna. I dalje je 6 zaraženih. Od njih, 5 nema nikakve simptome" class="news news-istra">
                        <div class="news-img-block">
                            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169241?Format=1&amp;quality=80&amp;v=637197969397600000" class="img-fluid" />

                            <div class="rubrika-naziv">
                                <span>
                                                                            <i class="fa fa-video-camera" aria-hidden="true"></i>
                                    Istra
                                </span>
                            </div>
                        </div>
                    <h6>PRESSICA STOŽERA </h6>
                    <h4>VIDEO / NAJNOVIJE: Dva nova nalaza u Istri negativna. I dalje je 6 zaraženih. Od njih, 5 nema nikakve simptome</h4>
                </a>
            </div>
            <div class="col-md-3">
                <a href="/istra/ekskluzivno-u-istri-se-od-sutra-zatvaraju-svi-ugostiteljski-objekti-svih-kategorija-i-niz-usluznih-djelatnosti-trgovine-ce-smjeti-raditi-samo-do-18-sati-628117" title="VIDEO / DONESENE JOŠ STROŽE MJERE:&#160;U Istri se zatvaraju ugostiteljski objekti svih kategorija i niz uslužnih djelatnosti! Sve trgovine će smjeti raditi samo do 18 sati! " class="news news-istra">
                        <div class="news-img-block">
                            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169233?Format=1&amp;quality=80&amp;v=637197931557670000" class="img-fluid" />

                            <div class="rubrika-naziv">
                                <span>
                                                                            <i class="fa fa-video-camera" aria-hidden="true"></i>
                                    Istra
                                </span>
                            </div>
                        </div>
                    <h6>PRVI SAZNAJEMO</h6>
                    <h4>VIDEO / DONESENE JOŠ STROŽE MJERE:&#160;U Istri se zatvaraju ugostiteljski objekti svih kategorija i niz uslužnih djelatnosti! Sve trgovine će smjeti raditi samo do 18 sati! </h4>
                </a>
            </div>
            <div class="col-md-3">
                <iframe width="100%" height="192px" frameborder="0" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" src="//www.youtube.com/embed/2plP0D2v4x0"></iframe>
                <a href="/hrvatska/video-zanima-vas-kako-ce-se-odvijati-online-nastava-pogledajte-primjer-lekcije-iz-biologije-627865" title="(VIDEO) ZANIMA VAS KAKO ĆE SE ODVIJATI ONLINE NASTAVA? Pogledajte primjer lekcije iz biologije" class="news news-hrvatska">
                    <h6>EPIDEMIJA</h6>
                    <h4>(VIDEO) ZANIMA VAS KAKO ĆE SE ODVIJATI ONLINE NASTAVA? Pogledajte primjer lekcije iz biologije</h4>
                </a>
            </div>
            <div class="col-md-3">
                <a href="/pula/ako-imate-simptome-koronavirusa-nazovite-odmah-dezurnog-epidemiologa-i-ostanite-kuci-jasna-valic-moramo-promijeniti-ponasanje-i-pokazati-solidarnost-da-zauzdamo-sirenje-ovog-virusa-627594" title="VIDEO / AKO IMATE SIMPTOME KORONAVIRUSA, NAZOVITE ODMAH DEŽURNOG EPIDEMIOLOGA I OSTANITE KUĆI. Jasna Valić: Moramo promijeniti ponašanje i pokazati solidarnost da zauzdamo širenje ovog virusa" class="news news-pula">
                        <div class="news-img-block">
                            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168803?Format=1&amp;quality=80&amp;v=637196218916670000" alt="Epidemiologija HZJZ Jasna Valić (Milivoj MIJOŠEK)" class="img-fluid" />

                            <div class="rubrika-naziv">
                                <span>
                                                                            <i class="fa fa-video-camera" aria-hidden="true"></i>
                                    Pula
                                </span>
                            </div>
                        </div>
                    <h6>STOŽER ZA ZAŠTITU I SPAŠAVANJE</h6>
                    <h4>VIDEO / AKO IMATE SIMPTOME KORONAVIRUSA, NAZOVITE ODMAH DEŽURNOG EPIDEMIOLOGA I OSTANITE KUĆI. Jasna Valić: Moramo promijeniti ponašanje i pokazati solidarnost da zauzdamo širenje ovog virusa</h4>
                </a>
            </div>
            <div class="col-md-3">
                <iframe width="100%" height="192px" frameborder="0" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" src="//www.youtube.com/embed/Y0lQLPUTFa8"></iframe>
                <a href="/automoto/prije-51-godinu-predstavljen-porsche-917-legendarni-trkaci-automobil-627526" title="Prije 51 godinu predstavljen Porsche 917, legendarni trkaći automobil" class="news news-automoto">
                    <h6>NA DANAŠNJI DAN</h6>
                    <h4>Prije 51 godinu predstavljen Porsche 917, legendarni trkaći automobil</h4>
                </a>
            </div>
    <div class="col-md-12 text-center">
        <hr />
    </div>
    <div class="col-md-12 text-center">
        <a href="/Video" class="text-center btn btn-warning">Više</a>
    </div>
    <div class="col-md-12 text-center">
        <br />
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>

<div class="row">
    <div class="col-md-12 text-center">
        <div id='home_billboard_v2'>
            <script>
                googletag.cmd.push(function () { googletag.display('home_billboard_v2'); });</script>
        </div>
    </div>
</div>
<div class="row">
    <div class="col-md-12">
        <hr class="line">
    </div>
</div>
<div class="row">
    <div class="col-md-12">
        <div class="row naslov magazin">
            <div class="col-md-12 text-center">
                <h2>
                    <span>
                        <a href="/mozaik">
                            LIFESTYLE
                        </a>
                    </span>
                </h2>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12 fs15 text-center">
                <strong>
                    <a style="color: #c90a74" href="/kategorije/lifestyle">lifestyle</a>&nbsp;
                    <a style="color: rgb(0,0,0)" href="/kategorije/recepti">recepti</a>&nbsp;
                    <a style="color: rgba(178,1,1, 1)" href="/kategorije/automoto">automoto</a>&nbsp;
                    <a style="color: rgb(0,0,0)" href="/kategorije/film">film</a>&nbsp;
                    <a style="color: rgba(201,195,10, 1)" href="/kategorije/gastro">gastro</a>&nbsp;
                    <a style="color: rgba(178,1,1, 1)" href="/kategorije/glazba">glazba</a>&nbsp;
                    <a style="color: rgba(224,104,45, 1)" href="/kategorije/izlozbe">izložbe</a>&nbsp;
                    <a style="color: rgba(201,10,116, 1)" href="/kategorije/moda-i-stil">moda i stil</a>&nbsp;
                    <a style="color: rgba(224,104,45, 1)" href="/kategorije/showbizz">showbizz</a>&nbsp;
                    <a style="color: rgba(136,178,72, 1)" href="/kategorije/svijet-zivotinja">svijet životinja</a>&nbsp;
                    <a style="color: rgba(55,55,55, 1)" href="/kategorije/tehnologija">tehnologija</a>&nbsp;
                    <a style="color: rgba(67,175,79, 1)" href="/kategorije/zanimljivosti">zanimljivosti</a>&nbsp;
                    <a style="color: rgba(136,178,72, 1)" href="/kategorije/zdravlje-i-fitness">zdravlje i fitness</a>&nbsp;
                    <a style="color: rgba(105,105,105, 1)" href="/kategorije/znanost">znanost</a>&nbsp;
                    <a style="color: rgba(210,205,65, 1)" href="/kategorije/putovanja">putovanja</a>&nbsp;
                    <a style="color: rgba(40,172,188, 1)" href="/kategorije/more-i-nautika">more i nautika</a>
                </strong>
            </div>
            <hr />
        </div>
        <div class="row main-news">
            <div class="col-md-6">
<a href="/automoto/prije-114-godine-sluzbeno-registrirana-vec-vrlo-aktivna-tvrtka-rolls-royce-limited-628319" title="Prije 114 godine službeno registrirana već vrlo aktivna tvrtka Rolls-Royce Limited" class="news news-automoto">
        <div class="news-img-block">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169426?Format=1&amp;quality=80&amp;v=637198914485470000" class="img-fluid" />

            <div class="rubrika-naziv">
                <span>
                                            <i class="fa fa-video-camera" aria-hidden="true"></i>
                    Automoto
                </span>
            </div>

        </div>
    <h6>NA DANAŠNJI DAN</h6>
        <h1>Prije 114 godine službeno registrirana već vrlo aktivna tvrtka Rolls-Royce Limited</h1>
</a>
            </div>

            <div class="col-md-3">
<a href="/recepti/recept-dana-gusta-pileca-juha-ajngemaht-ili-sve-u-jednom-628171" title="RECEPT DANA: GUSTA PILEĆA JUHA Ajngemaht ili sve u jednom" class="news news-recepti">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169276?Format=1&amp;wx=212&amp;quality=80&amp;v=637198106113800000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169276?Format=1&amp;wx=288&amp;quality=80&amp;v=637198106113800000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169276?Format=1&amp;wx=360&amp;quality=80&amp;v=637198106113800000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169276?Format=1&amp;wx=412&amp;quality=80&amp;v=637198106113800000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169276?Format=1&amp;wx=590&amp;quality=80&amp;v=637198106113800000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169276?Format=1&amp;wx=288&amp;quality=80&amp;v=637198106113800000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Recepti
            </span>
        </div>
    </div>
    <h6>KUHAJTE S GLASOM ISTRE</h6>
    <h4>RECEPT DANA: GUSTA PILEĆA JUHA Ajngemaht ili sve u jednom</h4>
</a>
<a href="/recepti/zembina-skola-kuhanja-tikvica-amfiteatar-627987" title="ZEMBINA ŠKOLA KUHANJA: Tikvica Amfiteatar" class="news news-recepti">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169131?Format=1&amp;wx=212&amp;quality=80&amp;v=637197234036830000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169131?Format=1&amp;wx=288&amp;quality=80&amp;v=637197234036830000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169131?Format=1&amp;wx=360&amp;quality=80&amp;v=637197234036830000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169131?Format=1&amp;wx=412&amp;quality=80&amp;v=637197234036830000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169131?Format=1&amp;wx=590&amp;quality=80&amp;v=637197234036830000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169131?Format=1&amp;wx=288&amp;quality=80&amp;v=637197234036830000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Recepti
            </span>
        </div>
    </div>
    <h6>GASTRO SPECIJAL SUBOTOM: DENIZ ZEMBO</h6>
    <h4>ZEMBINA ŠKOLA KUHANJA: Tikvica Amfiteatar</h4>
</a>
            </div>

            <div class="tab-content col-md-3" id="myTabContent">
                <div class="tab-pane fade show active" id="najcitanije" role="tabpanel" aria-labelledby="profile-tab">
                    <div class="part najnovije">

    <a href="/hrvatska/plenkovic-najavio-nove-mjere-u-borbi-protiv-koronavirusa-od-ponedjeljka-se-prekida-nastava-u-svim-skolama-vrticima-i-fakultetima-627803" title="&quot;EVO LIJEKA PROTIV VIRUSA&quot; Atraktivna pjevačica objavila fotku na kojoj pozira samo u najlonkama i grudnjaku" class="news news-lifestyle">
        <div class="timestamp">
            <div class="min">
                1.
            </div>
        </div>
        <div class="text">
            <h5>&quot;EVO LIJEKA PROTIV VIRUSA&quot; Atraktivna pjevačica objavila fotku na kojoj pozira samo u najlonkama i grudnjaku</h5>
        </div>
    </a>
    <a href="/gastro/recept-dana-ideja-za-brzinski-i-jednostavan-rucak-mesne-okruglice-u-kremastom-umaku-od-sampinjona-627403" title="RECEPT DANA: Ideja za brzinski i jednostavan ručak - MESNE OKRUGLICE U KREMASTOM UMAKU OD ŠAMPINJONA" class="news news-gastro">
        <div class="timestamp">
            <div class="min">
                2.
            </div>
        </div>
        <div class="text">
            <h5>RECEPT DANA: Ideja za brzinski i jednostavan ručak - MESNE OKRUGLICE U KREMASTOM UMAKU OD ŠAMPINJONA</h5>
        </div>
    </a>
    <a href="/lifestyle/-626920" title="Fotografi i organizatori otkrivaju: Već tijekom vjenčanja &quot;nanjuše&quot; koji će se par rastati" class="news news-lifestyle">
        <div class="timestamp">
            <div class="min">
                3.
            </div>
        </div>
        <div class="text">
            <h5>Fotografi i organizatori otkrivaju: Već tijekom vjenčanja &quot;nanjuše&quot; koji će se par rastati</h5>
        </div>
    </a>
    <a href="/recepti/recept-dana-gusta-pileca-juha-ajngemaht-ili-sve-u-jednom-628171" title="RECEPT DANA: GUSTA PILEĆA JUHA Ajngemaht ili sve u jednom" class="news news-recepti">
        <div class="timestamp">
            <div class="min">
                4.
            </div>
        </div>
        <div class="text">
            <h5>RECEPT DANA: GUSTA PILEĆA JUHA Ajngemaht ili sve u jednom</h5>
        </div>
    </a>
    <a href="/znanost/znate-li-sto-su-uopce-virusi-odakle-su-dosli-jesu-li-zivi-i-najvaznije-zasto-nas-zele-ubiti-626984" title="Znate li što su uopće virusi? Odakle su došli, jesu li živi i najvažnije - ZAŠTO NAS ŽELE UBITI?" class="news news-znanost">
        <div class="timestamp">
            <div class="min">
                5.
            </div>
        </div>
        <div class="text">
            <h5>Znate li što su uopće virusi? Odakle su došli, jesu li živi i najvažnije - ZAŠTO NAS ŽELE UBITI?</h5>
        </div>
    </a>
    <a href="/recepti/recept-dana-tortilja-od-krumpira-627716" title="RECEPT DANA: Tortilja od krumpira" class="news news-recepti">
        <div class="timestamp">
            <div class="min">
                6.
            </div>
        </div>
        <div class="text">
            <h5>RECEPT DANA: Tortilja od krumpira</h5>
        </div>
    </a>

                        <a href="/portal/najcitanije" class="text-center btn btn-light col-md-12"><h4>Prikaži više vijesti</h4></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <hr class="line">
            </div>
        </div>
        <div class="row">
            <div id='home_v5' class="text-center">
                <script>
                    googletag.cmd.push(function () { googletag.display('home_v5'); });</script>
            </div>

        </div>
        <div class="row">
            <div class="col-md-12">
                <hr class="line">
            </div>
        </div>
        <div class="row">
            <div class="col-md-9">
                <div class="row">
                    <div class="col-md-4">
<a href="/hrvatska/na-hrt-u-od-ponedjeljka-studio-4-covid-19-628286" title="Na HRT-u od ponedjeljka  &quot;Studio 4 Covid - 19&quot;" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169396?Format=1&amp;wx=212&amp;quality=80&amp;v=637198799026830000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169396?Format=1&amp;wx=288&amp;quality=80&amp;v=637198799026830000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169396?Format=1&amp;wx=360&amp;quality=80&amp;v=637198799026830000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169396?Format=1&amp;wx=412&amp;quality=80&amp;v=637198799026830000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169396?Format=1&amp;wx=590&amp;quality=80&amp;v=637198799026830000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169396?Format=1&amp;wx=288&amp;quality=80&amp;v=637198799026830000" alt="(Darko JELINEK/Novi list)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>ZAGREB</h6>
    <h4>Na HRT-u od ponedjeljka  &quot;Studio 4 Covid - 19&quot;</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/istra/velika-humanitarna-akcija-novinari-fotografi-i-dizajneri-nakita-protiv-nasilja-nad-zenama-628186" title="Velika humanitarna akcija: Novinari, fotografi i dizajneri nakita protiv nasilja nad ženama" class="news news-izlozbe">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=212&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=288&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=360&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=412&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=590&amp;quality=80&amp;v=637198174670830000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=288&amp;quality=80&amp;v=637198174670830000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Izložbe
            </span>
        </div>
    </div>
    <h6>MEDULINART</h6>
    <h4>Velika humanitarna akcija: Novinari, fotografi i dizajneri nakita protiv nasilja nad ženama</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/znanost/britanci-bi-uskoro-mogli-testirati-cjepivo-protiv-koronavirusa-na-ljudima-628282" title="Britanci bi uskoro mogli testirati cjepivo protiv koronavirusa na ljudima" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169392?Format=1&amp;wx=212&amp;quality=80&amp;v=637198789555330000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169392?Format=1&amp;wx=288&amp;quality=80&amp;v=637198789555330000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169392?Format=1&amp;wx=360&amp;quality=80&amp;v=637198789555330000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169392?Format=1&amp;wx=412&amp;quality=80&amp;v=637198789555330000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169392?Format=1&amp;wx=590&amp;quality=80&amp;v=637198789555330000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169392?Format=1&amp;wx=288&amp;quality=80&amp;v=637198789555330000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>LONDON</h6>
    <h4>Britanci bi uskoro mogli testirati cjepivo protiv koronavirusa na ljudima</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/lifestyle/ostanite-kod-kuce-popularni-pornhub-odlucio-na-svoj-nacin-pomoci-talijanima-da-ne-napustaju-karantenu-627855" title="&quot;Ostanite kod kuće&quot;: Popularni Pornhub odlučio na svoj način pomoći Talijanima da ne napuštaju karantenu" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169037?Format=1&amp;wx=212&amp;quality=80&amp;v=637197028762000000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169037?Format=1&amp;wx=288&amp;quality=80&amp;v=637197028762000000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169037?Format=1&amp;wx=360&amp;quality=80&amp;v=637197028762000000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169037?Format=1&amp;wx=412&amp;quality=80&amp;v=637197028762000000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169037?Format=1&amp;wx=590&amp;quality=80&amp;v=637197028762000000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169037?Format=1&amp;wx=288&amp;quality=80&amp;v=637197028762000000" alt="Screenshot " class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>&quot;FORZA ITALIA&quot;</h6>
    <h4>&quot;Ostanite kod kuće&quot;: Popularni Pornhub odlučio na svoj način pomoći Talijanima da ne napuštaju karantenu</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/zanimljivosti/belgijski-pomfrit-posteden-nacionalne-blokade-628232" title="Belgijski pomfrit pošteđen nacionalne blokade " class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169345?Format=1&amp;wx=212&amp;quality=80&amp;v=637198648591670000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169345?Format=1&amp;wx=288&amp;quality=80&amp;v=637198648591670000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169345?Format=1&amp;wx=360&amp;quality=80&amp;v=637198648591670000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169345?Format=1&amp;wx=412&amp;quality=80&amp;v=637198648591670000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169345?Format=1&amp;wx=590&amp;quality=80&amp;v=637198648591670000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169345?Format=1&amp;wx=288&amp;quality=80&amp;v=637198648591670000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>BRUXELLES</h6>
    <h4>Belgijski pomfrit pošteđen nacionalne blokade </h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/tehnologija/korona-zastita-osobnih-podataka-pravila-i-izuzeci-628340" title="KORONAVIRUS &amp; ZAŠTITA OSOBNIH PODATAKA: Pravila i izuzeci" class="news news-tehnologija">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=212&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=288&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=360&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=412&amp;quality=80&amp;v=637198995903200000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=590&amp;quality=80&amp;v=637198995903200000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169449?Format=1&amp;wx=288&amp;quality=80&amp;v=637198995903200000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Tehnologija
            </span>
        </div>
    </div>
    <h6>HRVATSKI CENTAR ZA ZAŠTITU PODATAKA FERALIS</h6>
    <h4>KORONAVIRUS &amp; ZAŠTITA OSOBNIH PODATAKA: Pravila i izuzeci</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/hrvatska/plenkovic-najavio-nove-mjere-u-borbi-protiv-koronavirusa-od-ponedjeljka-se-prekida-nastava-u-svim-skolama-vrticima-i-fakultetima-627803" title="&quot;EVO LIJEKA PROTIV VIRUSA&quot; Atraktivna pjevačica objavila fotku na kojoj pozira samo u najlonkama i grudnjaku" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168991?Format=1&amp;wx=212&amp;quality=80&amp;v=637196969682030000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168991?Format=1&amp;wx=288&amp;quality=80&amp;v=637196969682030000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168991?Format=1&amp;wx=360&amp;quality=80&amp;v=637196969682030000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168991?Format=1&amp;wx=412&amp;quality=80&amp;v=637196969682030000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168991?Format=1&amp;wx=590&amp;quality=80&amp;v=637196969682030000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168991?Format=1&amp;wx=288&amp;quality=80&amp;v=637196969682030000" alt="Instagram" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>VRUĆE</h6>
    <h4>&quot;EVO LIJEKA PROTIV VIRUSA&quot; Atraktivna pjevačica objavila fotku na kojoj pozira samo u najlonkama i grudnjaku</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/zanimljivosti/sobe-za-disanje-rjesenje-tajlanda-protiv-prljavog-zraka-u-gradovima-628231" title="Sobe za disanje: rješenje Tajlanda protiv prljavog zraka u gradovima" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169344?Format=1&amp;wx=212&amp;quality=80&amp;v=637198645556500000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169344?Format=1&amp;wx=288&amp;quality=80&amp;v=637198645556500000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169344?Format=1&amp;wx=360&amp;quality=80&amp;v=637198645556500000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169344?Format=1&amp;wx=412&amp;quality=80&amp;v=637198645556500000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169344?Format=1&amp;wx=590&amp;quality=80&amp;v=637198645556500000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169344?Format=1&amp;wx=288&amp;quality=80&amp;v=637198645556500000" alt="(Hina/EPA)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                LifeStyle
            </span>
        </div>
    </div>
    <h6>BANGKOK&#160;(Hina/dpa)&#160;- Zagađenje zraka u&#160;Tajlandu problem je čitave zemlje</h6>
    <h4>Sobe za disanje: rješenje Tajlanda protiv prljavog zraka u gradovima</h4>
</a>
                    </div>
                    <div class="col-md-4">
<a href="/automoto/woolf-barnato-pobijedio-plavi-vlak-u-slavnoj-ilegalnoj-utrci-628144" title="Woolf Barnato pobijedio ‘Plavi vlak’ u slavnoj ilegalnoj utrci" class="news news-automoto">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169253?Format=1&amp;wx=212&amp;quality=80&amp;v=637198015662200000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169253?Format=1&amp;wx=288&amp;quality=80&amp;v=637198015662200000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169253?Format=1&amp;wx=360&amp;quality=80&amp;v=637198015662200000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169253?Format=1&amp;wx=412&amp;quality=80&amp;v=637198015662200000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169253?Format=1&amp;wx=590&amp;quality=80&amp;v=637198015662200000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169253?Format=1&amp;wx=288&amp;quality=80&amp;v=637198015662200000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                                Automoto
            </span>
        </div>
    </div>
    <h6>na današnji dan 1930.</h6>
    <h4>Woolf Barnato pobijedio ‘Plavi vlak’ u slavnoj ilegalnoj utrci</h4>
</a>
                    </div>
                </div>
            </div>
            <div class="col-md-3 banner">
                <div class="sticky">
                    <div id='home_sidebar_v3'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('home_sidebar_v3'); });</script>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>
<div class="row">
    <div class="col-md-12">
        <br />
    </div>
</div>
<div class="row izdvojeno">
    <div class="col-md-12">
        <h2><span>Foto</span></h2>
        <br />
    </div>
        <div class="col-md-3">
<a href="/pula/fotogalerija-/-pula-u-doba-korone-628263" title="FOTOGALERIJA / PULA U DOBA KORONE&#160;Ulice opustjele, kafići zatvoreni, ali u trgovinama koje rade i dalje ima gužvi. NO, IMA I NEŠTO DOBRO U OVOJ TEŠKOJ SITUACIJI" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=212&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=288&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=360&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=412&amp;quality=80&amp;v=637198728783230000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=590&amp;quality=80&amp;v=637198728783230000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169378?Format=1&amp;wx=288&amp;quality=80&amp;v=637198728783230000" alt="Pula u doba korone - grad je potpuno prazan (Danilo MEMEDOVIĆ)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Pula
            </span>
        </div>
    </div>
    <h6>RIGOZORNE MJERE STUPILE NA SNAGU</h6>
    <h4>FOTOGALERIJA / PULA U DOBA KORONE&#160;Ulice opustjele, kafići zatvoreni, ali u trgovinama koje rade i dalje ima gužvi. NO, IMA I NEŠTO DOBRO U OVOJ TEŠKOJ SITUACIJI</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/istra/velika-humanitarna-akcija-novinari-fotografi-i-dizajneri-nakita-protiv-nasilja-nad-zenama-628186" title="Velika humanitarna akcija: Novinari, fotografi i dizajneri nakita protiv nasilja nad ženama" class="news news-izlozbe">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=212&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=288&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=360&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=412&amp;quality=80&amp;v=637198174670830000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=590&amp;quality=80&amp;v=637198174670830000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169294?Format=1&amp;wx=288&amp;quality=80&amp;v=637198174670830000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Izložbe
            </span>
        </div>
    </div>
    <h6>MEDULINART</h6>
    <h4>Velika humanitarna akcija: Novinari, fotografi i dizajneri nakita protiv nasilja nad ženama</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/pula/dodatne-mjere-predostroznosti-u-puli-ispred-ustanova-postavljeni-satori-za-prijem-osoba-koje-sumnjaju-da-su-zarazene-koronavirusom-628175" title="DODATNE MJERE PREDOSTROŽNOSTI U PULI: Ispred ustanova postavljeni šatori za prijem osoba koje sumnjaju da su zaražene koronavirusom" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169280?Format=1&amp;wx=212&amp;quality=80&amp;v=637198120613700000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169280?Format=1&amp;wx=288&amp;quality=80&amp;v=637198120613700000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169280?Format=1&amp;wx=360&amp;quality=80&amp;v=637198120613700000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169280?Format=1&amp;wx=412&amp;quality=80&amp;v=637198120613700000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169280?Format=1&amp;wx=590&amp;quality=80&amp;v=637198120613700000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169280?Format=1&amp;wx=288&amp;quality=80&amp;v=637198120613700000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Pula
            </span>
        </div>
    </div>
    <h6>USTANOVE SU PRIPREMLJENE</h6>
    <h4>DODATNE MJERE PREDOSTROŽNOSTI U PULI: Ispred ustanova postavljeni šatori za prijem osoba koje sumnjaju da su zaražene koronavirusom</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/pula/besramno-usred-korona-krize-i-nervoze-sa-skupljanjem-zaliha-po-trgovinama-netko-si-je-u-puli-uzeo-dva-parkirna-mjesta-627849" title="FOTO / BESRAMNO: Usred korona krize i nervoze sa skupljanjem zaliha po trgovinama, NETKO SI JE U PULI UZEO DVA PARKIRNA MJESTA" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169026?Format=1&amp;wx=212&amp;quality=80&amp;v=637197017799030000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169026?Format=1&amp;wx=288&amp;quality=80&amp;v=637197017799030000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169026?Format=1&amp;wx=360&amp;quality=80&amp;v=637197017799030000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169026?Format=1&amp;wx=412&amp;quality=80&amp;v=637197017799030000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169026?Format=1&amp;wx=590&amp;quality=80&amp;v=637197017799030000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/169026?Format=1&amp;wx=288&amp;quality=80&amp;v=637197017799030000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Pula
            </span>
        </div>
    </div>
    <h6>ADIO PAMET</h6>
    <h4>FOTO / BESRAMNO: Usred korona krize i nervoze sa skupljanjem zaliha po trgovinama, NETKO SI JE U PULI UZEO DVA PARKIRNA MJESTA</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/pula/saznajemo-medu-zarazenima-koronavirusom-sutkinja-pulskog-suda-zgrada-evakirana-627755" title="SAZNAJEMO: Među zaraženima koronavirusom sutkinja pulskog suda. ZGRADA EVAKUIRANA!" class="news news-pula">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168927?Format=1&amp;wx=212&amp;quality=80&amp;v=637196871916370000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168927?Format=1&amp;wx=288&amp;quality=80&amp;v=637196871916370000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168927?Format=1&amp;wx=360&amp;quality=80&amp;v=637196871916370000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168927?Format=1&amp;wx=412&amp;quality=80&amp;v=637196871916370000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168927?Format=1&amp;wx=590&amp;quality=80&amp;v=637196871916370000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168927?Format=1&amp;wx=288&amp;quality=80&amp;v=637196871916370000" alt="(D. MEMEDOVIĆ)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Pula
            </span>
        </div>
    </div>
    <h6>PULA</h6>
    <h4>SAZNAJEMO: Među zaraženima koronavirusom sutkinja pulskog suda. ZGRADA EVAKUIRANA!</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/istra/foto-/-psic-deri-spasen-nakon-sto-je-pao-u-duboku-rupu-rovinjski-vatrogasci-dali-su-sve-od-sebe-da-se-neozlijeden-vrati-svom-vlasniku-627623" title="FOTO / PSIĆ ĐERI SPAŠEN NAKON ŠTO JE PAO U DUBOKU RUPU Rovinjski vatrogasci dali su sve od sebe da se neozlijeđen vrati svom vlasniku" class="news news-istra">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168821?Format=1&amp;wx=212&amp;quality=80&amp;v=637196257844900000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168821?Format=1&amp;wx=288&amp;quality=80&amp;v=637196257844900000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168821?Format=1&amp;wx=360&amp;quality=80&amp;v=637196257844900000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168821?Format=1&amp;wx=412&amp;quality=80&amp;v=637196257844900000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168821?Format=1&amp;wx=590&amp;quality=80&amp;v=637196257844900000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168821?Format=1&amp;wx=288&amp;quality=80&amp;v=637196257844900000" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Istra
            </span>
        </div>
    </div>
    <h6></h6>
    <h4>FOTO / PSIĆ ĐERI SPAŠEN NAKON ŠTO JE PAO U DUBOKU RUPU Rovinjski vatrogasci dali su sve od sebe da se neozlijeđen vrati svom vlasniku</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/lifestyle/tisina-snima-se-na-pulskom-forumu-danas-se-snima-reklama-za-coca-colu-627335" title="TIŠINA, SNIMA SE! Na pulskom Forumu danas se snima reklama za Coca Colu" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168596?Format=1&amp;wx=212&amp;quality=80&amp;v=637195400880900000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168596?Format=1&amp;wx=288&amp;quality=80&amp;v=637195400880900000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168596?Format=1&amp;wx=360&amp;quality=80&amp;v=637195400880900000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168596?Format=1&amp;wx=412&amp;quality=80&amp;v=637195400880900000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168596?Format=1&amp;wx=590&amp;quality=80&amp;v=637195400880900000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168596?Format=1&amp;wx=288&amp;quality=80&amp;v=637195400880900000" alt="(Milivoj MIJOŠEK)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Lifestyle
            </span>
        </div>
    </div>
    <h6>IZA KULISA</h6>
    <h4>TIŠINA, SNIMA SE! Na pulskom Forumu danas se snima reklama za Coca Colu</h4>
</a>
        </div>
        <div class="col-md-3">
<a href="/lifestyle/forum-kao-s-reklame-standovi-s-cvijecem-i-antikvitetima-trokolice-zastave-na-okolnim-zgradama-smimanje-reklame-za-coca-colu-trgu-udahnulo-kozmopolitski-sarm-626881" title="FOTO / FORUM KAO S REKLAME Štandovi s cvijećem i antikvitetima, trokolice, zastave na okolnim zgradama… SNIMANJE REKLAME ZA COCA-COLU trgu udahnulo kozmopolitski šarm" class="news news-lifestyle">
    <div class="news-img-block">
        <picture>
            <source media="(max-width: 212px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168206?Format=1&amp;wx=212&amp;quality=80&amp;v=637193869065770000">
            <source media="(min-width: 213px) and (max-width: 288px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168206?Format=1&amp;wx=288&amp;quality=80&amp;v=637193869065770000">
            <source media="(min-width: 289px) and (max-width: 360px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168206?Format=1&amp;wx=360&amp;quality=80&amp;v=637193869065770000">
            <source media="(min-width: 361px) and (max-width: 412px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168206?Format=1&amp;wx=412&amp;quality=80&amp;v=637193869065770000">
            <source media="(min-width: 590px)" srcset="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168206?Format=1&amp;wx=590&amp;quality=80&amp;v=637193869065770000">
            <img src="https://cdn2.cloud-hub.eu/MediaServer/Photos/Download/168206?Format=1&amp;wx=288&amp;quality=80&amp;v=637193869065770000" alt="(Lara BAGAR)" class="img-fluid" />
        </picture>
        

        <div class="rubrika-naziv">
            <span>
                    <i class="fa fa-camera" aria-hidden="true"></i>
                                Lifestyle
            </span>
        </div>
    </div>
    <h6>POD SVJETLIMA REFLEKTORA</h6>
    <h4>FOTO / FORUM KAO S REKLAME Štandovi s cvijećem i antikvitetima, trokolice, zastave na okolnim zgradama… SNIMANJE REKLAME ZA COCA-COLU trgu udahnulo kozmopolitski šarm</h4>
</a>
        </div>
    <div class="col-md-12 text-center">
        <hr />
    </div>
    <div class="col-md-12 text-center">
        <a href="/Foto" class="text-center btn btn-warning">Više</a>
    </div>

    <div class="col-md-12 text-center">
        <br />
    </div>
</div>
<div class="row">
    <div class="col-md-12">
        <br />
    </div>
</div>
<div class="row">

    <div id='home_v6' class="text-center">
        <script>
            googletag.cmd.push(function () { googletag.display('home_v6'); });</script>
    </div>

</div>
<div class="row">
    <div class="col-md-12">
        <br />
    </div>
</div>
<div class="row">
    <div class="col-md-12">
        <div id="midasWidget__651"></div>
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <br />
    </div>
</div>

<div class="row">
    <div class="col-md-12">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-format="autorelaxed"
             data-ad-client="ca-pub-3324336073832178"
             data-ad-slot="3097424838"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

    </div>
</div>


<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=651" type="text/javascript"></script>





    </div>


    




<div class="container body-content">

        <hr>
        <div class="row najnovije-najcitanije">
            <div class="col-md-12 part najnovije">
                <div class="row izdvojeno vremenska-prognoza">
                    <div class="col-12">
                        <h2><span>Vremenska prognoza</span></h2>
                    </div>
                </div>

            </div>

        </div>

        <div class="row ">
            <div class="col-sm-2 text-center">
                <a href="/vremenska-prognoza/Labin/detaljno">Labin</a>
                <div>
                    <a href="/vremenska-prognoza/Labin/detaljno">
                        <img src="https://www.yr.no//grafikk/sym/v2017/png/38/01n.png" />
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Labin/detaljno">
                        7 °C
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Labin/detaljno">
                        Detaljnije
                    </a>
                </div>
            </div>
            <div class="col-sm-2 text-center">
                <a href="/vremenska-prognoza/Pazin/detaljno">Pazin</a>
                <div>
                    <a href="/vremenska-prognoza/Pazin/detaljno">
                        <img src="https://www.yr.no//grafikk/sym/v2017/png/38/01n.png" />
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Pazin/detaljno">
                        5 °C
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Pazin/detaljno">
                        Detaljnije
                    </a>
                </div>
            </div>
            <div class="col-sm-2 text-center">
                <a href="/vremenska-prognoza/Poreč/detaljno">Poreč</a>
                <div>
                    <a href="/vremenska-prognoza/Poreč/detaljno">
                        <img src="https://www.yr.no//grafikk/sym/v2017/png/38/01n.png" />
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Poreč/detaljno">
                        8 °C
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Poreč/detaljno">
                        Detaljnije
                    </a>
                </div>
            </div>
            <div class="col-sm-2 text-center">
                <a href="/vremenska-prognoza/Pula/detaljno">Pula</a>
                <div>
                    <a href="/vremenska-prognoza/Pula/detaljno">
                        <img src="https://www.yr.no//grafikk/sym/v2017/png/38/01n.png" />
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Pula/detaljno">
                        10 °C
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Pula/detaljno">
                        Detaljnije
                    </a>
                </div>
            </div>
            <div class="col-sm-2 text-center">
                <a href="/vremenska-prognoza/Rovinj/detaljno">Rovinj</a>
                <div>
                    <a href="/vremenska-prognoza/Rovinj/detaljno">
                        <img src="https://www.yr.no//grafikk/sym/v2017/png/38/01n.png" />
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Rovinj/detaljno">
                        10 °C
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Rovinj/detaljno">
                        Detaljnije
                    </a>
                </div>
            </div>
            <div class="col-sm-2 text-center">
                <a href="/vremenska-prognoza/Umag/detaljno">Umag</a>
                <div>
                    <a href="/vremenska-prognoza/Umag/detaljno">
                        <img src="https://www.yr.no//grafikk/sym/v2017/png/38/01n.png" />
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Umag/detaljno">
                        9 °C
                    </a>
                </div>
                <div>
                    <a href="/vremenska-prognoza/Umag/detaljno">
                        Detaljnije
                    </a>
                </div>
            </div>
            <div class="col-12">
                <i>Podaci preuzeti sa: www.yr.no</i>
            </div>
        </div>
</div>    


<div class="container body-content">
        <hr>
        <div class="row najnovije-najcitanije">
            <div class="col-md-12 part najnovije">
                <div class="row izdvojeno vremenska-prognoza">
                    <div class="col-12">
                        <h2><span>Web kamere</span></h2>
                    </div>
                </div>

            </div>

    </div>
            <div class="row">
                    <div class="col-md-5 offset-1 text-center webcambox">
                        <h2>Pula</h2>
                        <a target="_blank" href="https://www.webcams.travel/webcam/fullscreen/1508531187">
                            <img src="https://images-webcams.windy.com/87/1508531187/current/preview/1508531187.jpg" alt="Pula: Gradili&amp;scaron;te Studentski dom" />
                        </a>
                        <div>
                            <span>Pula: Gradilište Studentski dom</span>
                        </div>
                    </div>
                    <div class="col-md-5 offset-0 text-center webcambox">
                        <h2>Pula</h2>
                        <a target="_blank" href="https://www.webcams.travel/webcam/fullscreen/1481747258">
                            <img src="https://images-webcams.windy.com/58/1481747258/current/preview/1481747258.jpg" alt="Pula: Forum" />
                        </a>
                        <div>
                            <span>Pula: Forum</span>
                        </div>
                    </div>
            </div>
        <div class="row">
            <div class="col-md-12 text-center">
                <hr />
                <strong>
                    <a class="text-center" href="/web-kamere">Pogledajte sve web kamere</a><br />
                    <i>Webcams provided by <a href="http://webcams.travel/api/" target="_blank"> webcams.travel </a> &mdash; <a href="http://lookr.com/add" target="_blank">add a webcam</a></i>
                </strong>
                <hr />
            </div>
        </div>
</div>

    <!--Footer-->
    <footer class="page-footer">

        <!--Footer Links-->
        <div class="bg-dark container text-white">

            <!--First row-->
            <div class="row">

                <!--First column-->
                <div class="col-md-12 pt-5">

                    <div class="mb-5 flex-center text-center">

                        <!--Facebook-->
                        <a class="fb-ic" href="https://www.facebook.com/Glasistre.hr" target="_blank" title="GlasIstre na društvenim mrežama: Facebook">
                            <i class="fa fa-facebook fa-lg white-text mr-md-5 mr-3 fa-2x"> </i>
                        </a>
                        <!--Twitter-->
                        <a class="tw-ic" href="https://twitter.com/glasistrehr" target="_blank" title="GlasIstre na društvenim mrežama: Twitter">
                            <i class="fa fa-twitter fa-lg white-text mr-md-5 mr-3 fa-2x"> </i>
                        </a>

                        <!-- youtuibe -->
                        <a class="ins-ic" href="https://www.youtube.com/channel/UCJqM8H7gDEhHFIAsU0jCWHg" target="_blank" title="GlasIstre na društvenim mrežama: YouTube">
                            <i class="fa fa-youtube fa-lg white-text mr-md-5 mr-3 fa-2x"> </i>
                        </a>
                        <!--Instagram-->
                        <a class="ins-ic" href="https://www.instagram.com/glasistre/" target="_blank" title="GlasIstre na društvenim mrežama: Instagram">
                            <i class="fa fa-instagram fa-lg white-text mr-md-5 mr-3 fa-2x"> </i>
                        </a>

                    </div>
                    <hr />
                    <div class="col-md-12">

                        <div class="flex-center text-center text-white">
                            <a class="text-white mr-md-5 mr-3" href="/politika-kolacica" title="Pročitajte našu politiku kolačića">
                                Politika Kolačića
                            </a>

                            <a class="text-white mr-md-5 mr-3" href="/politika-privatnosti" title="Politika privatnosti GlasaIstre">Politika privatnosti</a>

                            <a class="text-white mr-md-5 mr-3" href="/uvjeti-koristenja" title="Pročitajte naše uvjete korištenja">
                                Uvjeti korištenja
                            </a>
                            <a class="text-white mr-md-5 mr-3" href="/impresum" title="GlasIstre.hr: Impresum">
                                Impresum
                            </a>
                            <a class="text-white mr-md-5 mr-3" href="/kontakt" title="GlasIstre.hr: Kontakt">
                                Kontakt
                            </a>
                            <a class="text-white mr-md-5 mr-3" href="mailto: info@glasistre.hr?subject=Pošalji vijest" title="GlasIstre.hr: Pošalji vijest">
                                Pošalji vijest
                            </a>
                            <a class="text-white mr-md-5 mr-3" href="/marketing" title="GlasIstre.hr: Marketing">
                                Marketing
                            </a>
                        </div>
                    </div>
                    <div class="col-md-12">
                        <hr />
                    </div>
                    <div class="col-md-12">
                        <div class="flex-center text-center text-white">

                            <a class="text-white mr-md-5 mr-3" href="http://site.glasistre.hr.wmd-webhosting.com/" title="Predajte oglas, osmrtnicu, obavijest o umrlima, zahvale, sućuti, sijećanja">
                                Predaja malih oglasa / Predaja osmrtnica
                            </a>

                            <a class="text-white mr-md-5 mr-3" href="https://novine.glasistre.hr/" title="Pročitajte naše digitalno izdanje">
                                Tiskano izdanje
                            </a>
                        </div>
                    </div>
                </div>
                <!--/First column-->
            </div>
            <!--/First row-->
            <!--Copyright-->
            <div class="footer-copyright py-3 text-center">
                2020. - glasistre.hr
            </div>
            <!--/Copyright-->
        </div>
        <!--/Footer Links-->


    </footer>


    <script src="https://cdn2.cloud-hub.eu/Scripts/modernizr-2.6.2.js"></script>
    <script src="https://cdn2.cloud-hub.eu/Scripts/jquery-3.0.0.min.js"></script>
    <script src="https://cdn2.cloud-hub.eu/Scripts/bootstrap.min.js"></script>
    <script src="https://cdn2.cloud-hub.eu/Scripts/respond.min.js"></script>
    <script async src="/Areas/Portal/Scripts/custom.js?v2019-03-24"></script>
    
    
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33776459-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>

        <script>

            var googleAdFeed = '<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-70+d1-1l+4e+8v" data-ad-client="ca-pub-3324336073832178" data-ad-slot="5876005141"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</scrip' + 't > ';
            // $(window).scroll(function () {
            if ($('.g-ads .g-ad-item').length) {
                $('.g-ads .g-ad-item').each(function () {
                    var thisObj = $(this);
                    // var hT = $(thisObj).offset().top,
                    //     hH = $(thisObj).outerHeight(),
                    //     wH = $(window).height(),
                    //     wS = $(window).scrollTop();
                    // if (wS > (hT + hH - wH)) {
                    $(googleAdFeed).insertAfter(thisObj);
                    $(thisObj).remove();
                    //  }
                });
            }
        </script>

        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery(".anketa").each(function () {
                    jQuery(this).load("/Portal/Anketa/Pregled?" + "&t" + Math.random())
                });
            });
        </script>
        <script async src="//www.instagram.com/embed.js"></script>
    <script async type="text/javascript" id="cookieinfo"
            src="https://www.glasistre.hr/cookieinfo.min.js"
            data-message="Ova internet stranica upotrebljava kolačiće (cookies). Nastavkom korištenja stranice slažeš se s upotrebom kolačića."
            data-linkmsg="Više o kolačićima"
            data-divlinkbg="#258cd1"
            data-divlink="#fff"
            data-moreinfo="/politika-kolacica"
            data-close-text="Zatvori">
    </script>

        <script src="https://cdn.krakenoptimize.com/setup/get/31dd9a91-3333-3352-3386-5e6a9dce9689" async="" type="text/javascript"></script>
</body>
</html>
